Ich habe eben auf WordPress 2.2 upgedated, lief ganz problemlos!

Nur mit dem Plugin:

hatte ich das Problem, dass es einen Error brachte. Bueltge hat es jedoch bereits kompatibel zu WordPress 2.2 gemacht, Link siehe oben.

Zu Beachten ist der geänderte Aufruf in der Sidebar, ist jetzt: ‚wpfb_translate‘ und nicht mehr nur ‚translate‘ wir früher.

Viel Erfolg beim Updaten!

1 Kommentar Schreibe einen Kommentar